• Publicité
 
 
 
 
 
 
 
 
 

Artic Cat 700 probleme U0155

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

Artic Cat 700 probleme U0155

Message par herve24 » 29 Mars 2020 10:35

Bonjour à tous

J'ai mon artic cat 700 modele 2016, en panne et j'en ai besoin pour travailler, mon concessionnaire est fermé pendant 1 mois pendant cette periode de crise.

J'ai un message U0155 qui s'affiche apres avoir eu le fusible 30 amp HS, le fusible est à present ok, batterie neuve et mon faisceau à l'air ok

J'ai besoin de votre aide

Merci à tous
herve24
 
Message(s) : 3
Inscription : 28 Mars 2020 11:16
quad: quad

Publicité

Re: Artic Cat 700 probleme U0155

Message par ares » 29 Mars 2020 10:54

Bonjour,

essaye la méthode pour réinitialiser les erreurs:

comment-lire-les-codes-d-erreur-liste-complete-des-codes-t43.html
ares
 
Message(s) : 17
Inscription : 27 Mars 2020 21:37
quad: Arctic cat 700

Re: Artic Cat 700 probleme U0155

Message par herve24 » 29 Mars 2020 11:10

merci pour les indications

sur un modele 2016, entre quelle borne de la prise de diag il faut mettre le cavalier ?
herve24
 
Message(s) : 3
Inscription : 28 Mars 2020 11:16
quad: quad

Re: Artic Cat 700 probleme U0155

Message par ares » 29 Mars 2020 21:15

je peu pas vous en dire plus, sur votre documentation cela doit être indiqué.
ares
 
Message(s) : 17
Inscription : 27 Mars 2020 21:37
quad: Arctic cat 700

Re: Artic Cat 700 probleme U0155

Message par ares » 05 Avr 2020 13:41

bonjour,

soucis résolu ?
ares
 
Message(s) : 17
Inscription : 27 Mars 2020 21:37
quad: Arctic cat 700

Re: Artic Cat 700 probleme U0155

Message par ares » 07 Avr 2020 18:43

Bonsoir,

visiblement il est parti dans les champs ;-)
ares
 
Message(s) : 17
Inscription : 27 Mars 2020 21:37
quad: Arctic cat 700


Retour vers Problèmes Electriques ou Electroniques

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

cron